Resultados 1 al 4 de 4


Consulta S-voice desaparecido


Estás en el tema Consulta S-voice desaparecido dentro del subforo Consultas y Dudas Samsung Galaxy S III en Esp-Desarrolladores. Hola chicos. .vamos a ver.. llevo el kernel lonas 4. 3 y la stock polaca. ..y no encuentro por ningún lado el s-voice. ...pone cuando lo reinstalo que ya esta instalado pero no aparece en aplicaciones ni siquiera en la pestaña de todo en el gestor de aplicaciones. .... Ayuda chicos... Por cierto no esta hibernada ni nada de eso mas que nada porque ni la encuentro Enviado desde mi GT-I9300 usando Tapatalk 2...



Este tema tuvo 1139 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Fecha de ingreso
     Mar-2013
    Ubicación
     Vigo
    Mensajes
     365
    Versión de ROM
     5.0.1
    Modelo de smartphone
     NEXUS 6
    Tu operador
     Vodafone
    Gracias Enviadas
    513
    Agradecido 158 Veces en 100 Posts


    Hola chicos. .vamos a ver.. llevo el kernel lonas 4. 3 y la stock polaca. ..y no encuentro por ningún lado el s-voice. ...pone cuando lo reinstalo que ya esta instalado pero no aparece en aplicaciones ni siquiera en la pestaña de todo en el gestor de aplicaciones. ....
    Ayuda chicos...
    Por cierto no esta hibernada ni nada de eso mas que nada porque ni la encuentro





  2. #2
    Fecha de ingreso
     May-2013
    Ubicación
     Cataluña
    Edad
     26
    Mensajes
     489
    Modelo de smartphone
     S III.
    Tu operador
     Yoigo
    Gracias Enviadas
    162
    Agradecido 327 Veces en 159 Posts


    Haz doble click rápido en Home.

  3. #3
    Fecha de ingreso
     Mar-2013
    Ubicación
     Vigo
    Mensajes
     365
    Versión de ROM
     5.0.1
    Modelo de smartphone
     NEXUS 6
    Tu operador
     Vodafone
    Gracias Enviadas
    513
    Agradecido 158 Veces en 100 Posts


    Cita Iniciado por Ignacio Ver mensaje
    Haz doble click rápido en Home.
    Nada. .tendré que flashearlo??? Porque cuando lo reinstalo pone hecho al final y en el otro lado la opción de abrir no deja
    Y si lo tengo que flashear. .sabéis de algun link?? Porque yo tenia una copia en el titanium pero nada se instala pero dice que ya lo está

    Última edición por russtu; 30-06-13 a las 18:25

  4. #4
    Fecha de ingreso
     Mar-2013
    Ubicación
     Nibiru
    Mensajes
     539
    Versión de ROM
     Carnage 0.4 + Kernel Lonas 4.0
    Modelo de smartphone
     Galaxy S3
    Tu operador
     La Naranja
    Gracias Enviadas
    1,185
    Agradecido 166 Veces en 127 Posts


    Has mirado con el root explorer en system/app? Si esta ay....prueba a moverla a una carpeta tipo backup....reinicia y luego la vuelves a meter ahí, haber si asi te reconoce la app.

    Saludos y suerte!!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


ESP-Desarrolladores

    ESP-Desarrolladores, es una comunidad de desarrollo Android en habla hispana, Aquí encontrarás lo último en Android, ROMs, Kernel, APPs, etc... Pasa y Ponte Cómodo!!! estás en tu casa ;)

Síguenos en

Twitter Facebook Google+ espdesarrolladores - Andyou Youtube RSS Feed