Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 25


Tienes problemas al navegar por el foro? tu cuenta no está activada? ENTRA!!!


Estás en el tema Tienes problemas al navegar por el foro? tu cuenta no está activada? ENTRA!!! dentro del subforo Problemas y Sugerencias en Esp-Desarrolladores. Esta zona es la única en donde los usuarios esperando aprobación podrán postear, solo para solicitar la revisión de su perfil que por H o por B no está aún activado. Normalmente suele tratarse de problemas al recibir el email, ya sea por que os llegue a la bandeja de SPAM o por que usáis hotmail, yahoo, outlook (no recomendado para el registro en foros) Por tanto, si eres de esas personas que no le ha llegado el email de verificación, o tu cuenta no tiene permisos para acceder a ninguna...



Este tema tuvo 9151 Visitas y 24 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Fecha de ingreso
     Mar-2013
    Ubicación
     Sevilla (España)
    Edad
     37
    Mensajes
     7,635
    Gracias Enviadas
    2,727
    Agradecido 25,103 Veces en 5,959 Posts


    Esta zona es la única en donde los usuarios esperando aprobación podrán postear, solo para solicitar la revisión de su perfil que por H o por B no está aún activado.

    Normalmente suele tratarse de problemas al recibir el email, ya sea por que os llegue a la bandeja de SPAM o por que usáis hotmail, yahoo, outlook (no recomendado para el registro en foros)

    Por tanto, si eres de esas personas que no le ha llegado el email de verificación, o tu cuenta no tiene permisos para acceder a ninguna otra área, postealo aquí en este subforo, crea un nuevo tema o responde a este y revisaremos tu perfil lo mas rápido posible.

    Todo sea por un mejor funcionamiento de este nuestro foro

    Saludos

    Sígueme en Twitter: https://twitter.com/javilonas
    -----------------------------------------------------------------

  2. Los siguientes 3 Usuarios dieron las gracias a javilonas Por su Mensaje :

    luiso51 (11-05-13),morgan83 (25-07-13),sergioaljorf (11-05-13)




  3. #2
    Fecha de ingreso
     Jul-2013
    Mensajes
     2
    Gracias Enviadas
    0
    Agradecido 0 Veces en 0 Posts


    No me llega el correo para activar el registro y me deja entrar pero no descargar gracias a la espera de una pronto recuperación un saludo..pd.mi dominio de mi cuenta es @outlook.com

  4. #3
    Fecha de ingreso
     Mar-2013
    Ubicación
     Sevilla (España)
    Edad
     37
    Mensajes
     7,635
    Gracias Enviadas
    2,727
    Agradecido 25,103 Veces en 5,959 Posts


    Solucionado manualmente, la próxima vez por favor revisar las bandejas de SPAM o Correos no deseados por que los correos si que son enviados desde el servidor nuestro, pero a hotmail, yahoo, outlook (entre otros) llegan como [SPAM] .
    Sígueme en Twitter: https://twitter.com/javilonas
    -----------------------------------------------------------------

  5. #4
    Fecha de ingreso
     Jul-2013
    Mensajes
     2
    Gracias Enviadas
    0
    Agradecido 0 Veces en 0 Posts


    javi fue lo primero que ice mirar en la bandeja de no deseados soy novato en esto pero no tanto ja,ja creeme miro si es spam ya puedo veo que las arreglado gracias y perdona las molestias un saludo.

  6. #5
    Fecha de ingreso
     Mar-2013
    Ubicación
     Sevilla (España)
    Edad
     37
    Mensajes
     7,635
    Gracias Enviadas
    2,727
    Agradecido 25,103 Veces en 5,959 Posts


    Cita Iniciado por calimero52 Ver mensaje
    javi fue lo primero que ice mirar en la bandeja de no deseados soy novato en esto pero no tanto ja,ja creeme miro si es spam ya puedo veo que las arreglado gracias y perdona las molestias un saludo.
    Pues te puedo asegurar que a su destino llegó correctamente, así que en algún sitio debe de estar, algo pasa con los servidores de correo microsoft últimamente que no reciben los correos hasta pasados 2/3 días y encima cuando lo hacen lo hace como SPAM.

    Saludos

    Enviado desde el Planeta Rojo
    Sígueme en Twitter: https://twitter.com/javilonas
    -----------------------------------------------------------------

  7. #6
    Fecha de ingreso
     Mar-2013
    Ubicación
     Sevilla (España)
    Edad
     37
    Mensajes
     7,635
    Gracias Enviadas
    2,727
    Agradecido 25,103 Veces en 5,959 Posts


    Para el que no lo ha leído aún, los correos Hotmail, yahoo y outlook, están tardando en ser recibidos por parte de los usuarios, la culpa no es nuestra, es de microsoft y yahoo, pero llegar llegan, aunque puede tardar hasta 4/5 días respectivamente pro lo que me han comentado y cuando lo hace es como SPAM en la bandeja de correos no deseados.

    Recomiendo encarecidamente usar gmail para los registros en estos foros hasta que a mocosoft y yahooquesusto les de la gana de hacer las cosas bien.
    Sígueme en Twitter: https://twitter.com/javilonas
    -----------------------------------------------------------------

  8. #7
    Fecha de ingreso
     Mar-2013
    Ubicación
     Sevilla (España)
    Edad
     37
    Mensajes
     7,635
    Gracias Enviadas
    2,727
    Agradecido 25,103 Veces en 5,959 Posts


    Pues por lo que veo los email a hotmail, yahoo y outlook si que llegan perfectamente, tenemos usuarios registrados en las últimas 72 horas que han validado sin problema sus emails, siendo estos emails de estas compañías, por ende es el mismo tema de siempre con estos email. Siempre dan problemas, No se si será mejor restringir el uso de estos email en estos foros y quitarnos de problemas.

    En esta última semana he recibido email de usuarios solicitando que se les envíe de nuevo el código de activación, así se los he vuelto a enviar de nuevo pero a la misma vez les he tenido que validar la cuenta directamente por que ni con esas les llegaba mis propios email enviados desde gmail, ¿extraño verdad?

    Así que la solución al tema es muy sencilla, no registraros con email de hotmail, yahoo y outlook y santas pascuas, No estamos en ninguna lista de SPAM, nuestra IP tampoco, los registros SPF están correctos y son aceptados por microsoft y yahoo ¿donde está el problema? pues no lo se, por que desde el server si hago el seguimiento a un email enviado a una cuenta de hotmail, yahoo y outlook este me dice que ha sido entregado correctamente a su destino a falta de la lectura por parte de el destinatario.

    Resumen: Os pediría por favor que evitéis el registro desde un email @hotmail.com, @yahoo.com y @outlook.com ya que o no os llegará el email de verificación o si lo hace lo hará como SPAM y aveces no pasa ni ese filtro y directamente no os lo muestra.
    Sígueme en Twitter: https://twitter.com/javilonas
    -----------------------------------------------------------------

  9. Los siguientes usuarios agradecieron a javilonas por su mensaje :

    luiso51 (31-07-13)

  10. #8
    Fecha de ingreso
     Mar-2013
    Ubicación
     Sevilla (España)
    Edad
     37
    Mensajes
     7,635
    Gracias Enviadas
    2,727
    Agradecido 25,103 Veces en 5,959 Posts


    Creo que ya con esto no hay mas excusas:

    Sígueme en Twitter: https://twitter.com/javilonas
    -----------------------------------------------------------------

  11. Los siguientes usuarios agradecieron a javilonas por su mensaje :

    WeaponX (01-08-13)

  12. #9
    Fecha de ingreso
     Mar-2013
    Mensajes
     1,552
    Versión de ROM
     Carnage 0.2
    Modelo de smartphone
     Samsung Galaxy S3
    Tu operador
     Yoigo
    Gracias Enviadas
    487
    Agradecido 856 Veces en 501 Posts


    Cita Iniciado por javilonas Ver mensaje
    Creo que ya con esto no hay mas excusas:

    Así SI!!
    Más fácil imposible.


    ·Cada vez que tengo que iniciar Windows en mi PC (por motivos ajenos a mi voluntad) me siento más acongojado que en el bautizo de unos Gremlins...

    Si no conoces ni a tu enemigo ni a ti mismo, sucumbirás en todas las batallas.
    Si te conoces a ti mismo, pero no al enemigo, por cada victoria lograda también sufrirás una derrota.
    Si conoces al enemigo y te conoces a ti mismo, no deberás temer el resultado de cien batallas.

  13. #10
    Fecha de ingreso
     Aug-2013
    Ubicación
     madrid
    Mensajes
     1
    Versión de ROM
     I9300XXEMG4
    Modelo de smartphone
     Samsung Galaxy S III
    Tu operador
     pepephone
    Gracias Enviadas
    0
    Agradecido 0 Veces en 0 Posts


    No me llega el correo para activar el registro mi correo es msn.com

  14. #11
    Fecha de ingreso
     Mar-2013
    Ubicación
     Central City
    Mensajes
     992
    Versión de ROM
     7.0
    Versión de Kernel
     Stock.
    Modelo de smartphone
     Samsung S7 Edge
    Tu operador
     Pepephone
    Gracias Enviadas
    862
    Agradecido 1,033 Veces en 491 Posts


    en un rato lo solucionamos (yo no puedo).
    un saludo.

  15. #12
    Fecha de ingreso
     Mar-2013
    Ubicación
     Sevilla (España)
    Edad
     37
    Mensajes
     7,635
    Gracias Enviadas
    2,727
    Agradecido 25,103 Veces en 5,959 Posts


    Solucionado!!

    pd: msn = hotmail = outlook son los mismos servidores
    Sígueme en Twitter: https://twitter.com/javilonas
    -----------------------------------------------------------------

  16. Los siguientes usuarios agradecieron a javilonas por su mensaje :

    luiso51 (08-08-13)

  17. #13
    Fecha de ingreso
     Jul-2013
    Mensajes
     37
    Versión de ROM
     Green_Goblin 0.3
    Modelo de smartphone
     GT-I9300
    Tu operador
     TELCEL
    Gracias Enviadas
    33
    Agradecido 7 Veces en 6 Posts


    Saludos hice un cambio en mi dirección de correo y no puede postear,

  18. #14
    Fecha de ingreso
     Mar-2013
    Ubicación
     Central City
    Mensajes
     992
    Versión de ROM
     7.0
    Versión de Kernel
     Stock.
    Modelo de smartphone
     Samsung S7 Edge
    Tu operador
     Pepephone
    Gracias Enviadas
    862
    Agradecido 1,033 Veces en 491 Posts


    Cita Iniciado por z0rr01983 Ver mensaje
    Saludos hice un cambio en mi dirección de correo y no puede postear,
    no te llegó el correo de activación a la nueva dirección? miraste en la zona de spam?

  19. #15
    Fecha de ingreso
     Jul-2013
    Mensajes
     37
    Versión de ROM
     Green_Goblin 0.3
    Modelo de smartphone
     GT-I9300
    Tu operador
     TELCEL
    Gracias Enviadas
    33
    Agradecido 7 Veces en 6 Posts


    Ya estaba registrado pero hice cambio de correo y no me ha llegado algún correo estoy en el móvil ya q este en alguna pc verificó spam y ya posteaba me dice q no tengo permisos para postear en el hilo de Javilonas de la green goblin

  20. #16
    Fecha de ingreso
     Mar-2013
    Ubicación
     Central City
    Mensajes
     992
    Versión de ROM
     7.0
    Versión de Kernel
     Stock.
    Modelo de smartphone
     Samsung S7 Edge
    Tu operador
     Pepephone
    Gracias Enviadas
    862
    Agradecido 1,033 Veces en 491 Posts


    Cita Iniciado por z0rr01983 Ver mensaje
    Ya estaba registrado pero hice cambio de correo y no me ha llegado algún correo estoy en el móvil ya q este en alguna pc verificó spam y ya posteaba me dice q no tengo permisos para postear en el hilo de Javilonas de la green goblin
    disculpa la tardanza, le aviso a javi que es el que mira estas cosas para que nada más pueda te active.

    en todo caso, ya te había entendido y a lo que me refería es que al cambiar de email se manda un correo de activación al nuevo y tienes que seguir el mismo paso que cuando te registraste por primera vez, al menos así debería de ser. no obstante te lo mira el admin nada más pueda.

  21. #17
    Fecha de ingreso
     Jul-2013
    Mensajes
     37
    Versión de ROM
     Green_Goblin 0.3
    Modelo de smartphone
     GT-I9300
    Tu operador
     TELCEL
    Gracias Enviadas
    33
    Agradecido 7 Veces en 6 Posts


    Gracias por atender y disculpas tambien que esto de laborar nada mas no deja tiempo para mirar el Foro

  22. #18
    Fecha de ingreso
     Jul-2013
    Mensajes
     37
    Versión de ROM
     Green_Goblin 0.3
    Modelo de smartphone
     GT-I9300
    Tu operador
     TELCEL
    Gracias Enviadas
    33
    Agradecido 7 Veces en 6 Posts


    Gracias ya desde ayer pude postear nada más que reinstale la rom de Javilonas por andar borran cosas se desconfiguro y va a full con los mods de Grouxho

  23. #19
    Fecha de ingreso
     Jul-2013
    Ubicación
     Madrid
    Edad
     27
    Mensajes
     2
    Modelo de smartphone
     Samsun galaxy i9300
    Tu operador
     orange
    Gracias Enviadas
    0
    Agradecido 0 Veces en 0 Posts


    Hola de nuevo maestro!! pues acabo de revisar el tema del kernel lonas y aun no me deja descargar nada, he cambiado a gmail ...que raro un saludo

  24. #20
    Fecha de ingreso
     Jul-2013
    Ubicación
     Madrid
    Edad
     27
    Mensajes
     2
    Modelo de smartphone
     Samsun galaxy i9300
    Tu operador
     orange
    Gracias Enviadas
    0
    Agradecido 0 Veces en 0 Posts


    listo ya esta! muchas gracias javi solucionado

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


ESP-Desarrolladores

    ESP-Desarrolladores, es una comunidad de desarrollo Android en habla hispana, Aquí encontrarás lo último en Android, ROMs, Kernel, APPs, etc... Pasa y Ponte Cómodo!!! estás en tu casa ;)

Síguenos en

Twitter Facebook Google+ espdesarrolladores - Andyou Youtube RSS Feed