Resultados 1 al 13 de 13


Problemas instalando el Modem I9300XXUGNA8 de Raymundo


Estás en el tema Problemas instalando el Modem I9300XXUGNA8 de Raymundo dentro del subforo Consultas y Dudas Samsung Galaxy S III en Esp-Desarrolladores. Pues eso, no puedo instalar el Modem I9300XXUGNA8 de Raymundo, empieza y se para poniendo instalation aborted. Os pasa a alguien mas? Alguna idea?. Muchas gracias a los maestros por leernos y ayudarnos. Por cierto, uso Kit Crash y estoy muy contento....



Este tema tuvo 4347 Visitas y 12 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Fecha de ingreso
     Jan-2014
    Mensajes
     23
    Gracias Enviadas
    5
    Agradecido 5 Veces en 4 Posts


    Pues eso, no puedo instalar el Modem I9300XXUGNA8 de Raymundo, empieza y se para poniendo instalation aborted. Os pasa a alguien mas? Alguna idea?.

    Muchas gracias a los maestros por leernos y ayudarnos.

    Por cierto, uso Kit Crash y estoy muy contento.





  2. #2
    Fecha de ingreso
     Dec-2013
    Ubicación
     Tenerife (Zona Norte)
    Mensajes
     796
    Versión de ROM
     La Mía Siempre
    Versión de Kernel
     Personal
    Modelo de smartphone
     LG G3 - Samsung G. S3
    Tu operador
     Movistar
    Gracias Enviadas
    744
    Agradecido 1,115 Veces en 398 Posts


    Cita Iniciado por clmm Ver mensaje
    Pues eso, no puedo instalar el Modem I9300XXUGNA8 de Raymundo, empieza y se para poniendo instalation aborted. Os pasa a alguien mas? Alguna idea?.

    Muchas gracias a los maestros por leernos y ayudarnos.

    Por cierto, uso Kit Crash y estoy muy contento.
    Que recovery usas ??

  3. #3
    Fecha de ingreso
     Dec-2013
    Mensajes
     176
    Gracias Enviadas
    22
    Agradecido 117 Veces en 47 Posts


    Cita Iniciado por clmm Ver mensaje
    Pues eso, no puedo instalar el Modem I9300XXUGNA8 de Raymundo, empieza y se para poniendo instalation aborted. Os pasa a alguien mas? Alguna idea?.

    Muchas gracias a los maestros por leernos y ayudarnos.

    Por cierto, uso Kit Crash y estoy muy contento.
    Cita Iniciado por RaYmunDooo Ver mensaje
    Que recovery usas ??
    Pues si... las ultimas versiones despues de noviembre, han dado problemas al momento de instalar nuevos kernel's, modem's y con simples MOD's o Tweak's que antes funcionaban, ahora dan errores...

  4. #4
    Fecha de ingreso
     Apr-2013
    Mensajes
     5
    Gracias Enviadas
    3
    Agradecido 1 Vez en 1 Post


    Cita Iniciado por T0nyCr Ver mensaje
    Pues si... las ultimas versiones despues de noviembre, han dado problemas al momento de instalar nuevos kernel's, modem's y con simples MOD's o Tweak's que antes funcionaban, ahora dan errores...
    No si tienes actualizado el recovery. Utilizo el Philz Touch y no me rechaza nada, ayer puse el modem NA8 de Ray.

    Saludos cordiales.


  5. #5
    Fecha de ingreso
     Jan-2014
    Mensajes
     23
    Gracias Enviadas
    5
    Agradecido 5 Veces en 4 Posts


    Utilizo:
    PhilZ Touch 6
    Clockworkmod v6.0.4.7
    Build version: 6.15.4 - Galaxy S3 (cm_i9300)
    Compiled Feb 13 2014


    Cita Iniciado por RaYmunDooo Ver mensaje
    Que recovery usas ??

  6. #6
    Fecha de ingreso
     Jan-2014
    Ubicación
     Madrid
    Mensajes
     92
    Versión de ROM
     Kitcrash_ROM_V1
    Modelo de smartphone
     samsung i9300
    Tu operador
     tuenti
    Gracias Enviadas
    3
    Agradecido 17 Veces en 17 Posts


    Cita Iniciado por runner Ver mensaje
    No si tienes actualizado el recovery. Utilizo el Philz Touch y no me rechaza nada, ayer puse el modem NA8 de Ray.

    Saludos cordiales.

    Enviado desde mi GT-I9300 mediante Tapatalk
    Hola una cosa,que tal el moden nuevo lo ves mejor o no,gracias y un saludo.

  7. #7
    Fecha de ingreso
     Dec-2013
    Ubicación
     Tenerife (Zona Norte)
    Mensajes
     796
    Versión de ROM
     La Mía Siempre
    Versión de Kernel
     Personal
    Modelo de smartphone
     LG G3 - Samsung G. S3
    Tu operador
     Movistar
    Gracias Enviadas
    744
    Agradecido 1,115 Veces en 398 Posts


    Cita Iniciado por clmm Ver mensaje
    Utilizo:
    PhilZ Touch 6
    Clockworkmod v6.0.4.7
    Build version: 6.15.4 - Galaxy S3 (cm_i9300)
    Compiled Feb 13 2014
    Pon la última versión


  8. #8
    Fecha de ingreso
     Apr-2013
    Mensajes
     5
    Gracias Enviadas
    3
    Agradecido 1 Vez en 1 Post


    Cita Iniciado por RaYmunDooo Ver mensaje
    Pon la última versión

    Enviado desde mi GT-I9300 mediante Tapatalk
    Lleva la última versión ... ¿?


  9. #9
    Fecha de ingreso
     Apr-2013
    Mensajes
     5
    Gracias Enviadas
    3
    Agradecido 1 Vez en 1 Post


    Cita Iniciado por orujillo Ver mensaje
    Hola una cosa,que tal el moden nuevo lo ves mejor o no,gracias y un saludo.
    Mi cobertura ya era buena, con este aún ha mejorado en pro de un ligero y/o mejor consumo de batería. No lo cambio, me quedo con este NA8.


  10. #10
    Fecha de ingreso
     Jan-2014
    Mensajes
     23
    Gracias Enviadas
    5
    Agradecido 5 Veces en 4 Posts


    Por lo que he visto es la última versión. Es de hace unos días. También y probado con una mas antigua con el mismo resultado, y he descargado de nuevo el modem por si acaso con el mismo resultado ¿?


    Cita Iniciado por RaYmunDooo Ver mensaje
    Pon la última versión

    Enviado desde mi GT-I9300 mediante Tapatalk

  11. #11
    Fecha de ingreso
     Jan-2014
    Mensajes
     23
    Gracias Enviadas
    5
    Agradecido 5 Veces en 4 Posts


    Quería intentar por odin, pero no lo encuentro y no se como sacarlo del Zip, Alguna ayudita?

  12. #12
    Fecha de ingreso
     Jul-2013
    Mensajes
     51
    Gracias Enviadas
    40
    Agradecido 18 Veces en 12 Posts


    Yo llevo el TWRP y aunque es una paranoia de usar porque es un lio lo he puesto sin problema y nunca me ha fallado.

    enviado desde mi cohete mechero lonas

  13. #13
    Fecha de ingreso
     Jan-2014
    Mensajes
     23
    Gracias Enviadas
    5
    Agradecido 5 Veces en 4 Posts


    SOLUCIONADO!!, gracias a todos por vuestra ayuda. Me ha venido bien pues he conocido así el recovery TWRP y me quedo con el (muy aconsejable por si lo queréis probar) pero no era ese el problema. Me volví a bajar el modem, esta vez si el de Raymundooo (debí de hacerme algún lío pues tenia otro e siempre ponía el malo) y todo solucionado. Eso por coger cosas de fuera de este maravilloso foro (curiosillo que es uno). Otra vez revisaré bien antes de molestar, pero me estaba rayando. Salu2 a todos

  14. Los siguientes 2 Usuarios dieron las gracias a clmm Por su Mensaje :

    RaYmunDooo (27-02-14),runner (27-02-14)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


ESP-Desarrolladores

    ESP-Desarrolladores, es una comunidad de desarrollo Android en habla hispana, Aquí encontrarás lo último en Android, ROMs, Kernel, APPs, etc... Pasa y Ponte Cómodo!!! estás en tu casa ;)

Síguenos en

Twitter Facebook Google+ espdesarrolladores - Andyou Youtube RSS Feed