Resultados 1 al 3 de 3


Vaya tela el miedo que he pasado


Estás en el tema Vaya tela el miedo que he pasado dentro del subforo Consultas y Dudas Samsung Galaxy S III en Esp-Desarrolladores. He instalado la rom Android 4.3 googy y sin problemas, cuando me dispongo a ponerle el kernel devil y reiniciar, no pasa del logotipo del kernel, reinicio manualmente en recovey y me pide password, un recovery pidiendo password? La primera vez que me ocurre. Bueno pues al final sin pass no me dejaba hacer wipes ni instalar otro kernel, me daba error, le he hecho un megawipe y se lo ha tagado y he podido restaurar mi copia de seguridad. Ufff a alguno le ha ocurrido? Desde mi s3 con...



Este tema tuvo 1062 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Fecha de ingreso
     Mar-2013
    Mensajes
     364
    Modelo de smartphone
     Galaxy s3
    Tu operador
     orange
    Gracias Enviadas
    117
    Agradecido 160 Veces en 98 Posts


    He instalado la rom Android 4.3 googy y sin problemas, cuando me dispongo a ponerle el kernel devil y reiniciar, no pasa del logotipo del kernel, reinicio manualmente en recovey y me pide password, un recovery pidiendo password? La primera vez que me ocurre. Bueno pues al final sin pass no me dejaba hacer wipes ni instalar otro kernel, me daba error, le he hecho un megawipe y se lo ha tagado y he podido restaurar mi copia de seguridad. Ufff a alguno le ha ocurrido?

    Desde mi s3 con sensation V8





  2. #2
    Fecha de ingreso
     Mar-2013
    Ubicación
     Madrid
    Edad
     54
    Mensajes
     58
    Versión de ROM
     Ahora stock, despues la Ed7ge
    Versión de Kernel
     Ahora stock, despues Morokernel
    Modelo de smartphone
     Galaxy S7edge + Nexus9 + LG G3 + Galaxy S3
    Tu operador
     Movistar
    Gracias Enviadas
    316
    Agradecido 23 Veces en 16 Posts


    Cita Iniciado por carrascox Ver mensaje
    He instalado la rom Android 4.3 googy y sin problemas, cuando me dispongo a ponerle el kernel devil y reiniciar, no pasa del logotipo del kernel, reinicio manualmente en recovey y me pide password, un recovery pidiendo password? La primera vez que me ocurre. Bueno pues al final sin pass no me dejaba hacer wipes ni instalar otro kernel, me daba error, le he hecho un megawipe y se lo ha tagado y he podido restaurar mi copia de seguridad. Ufff a alguno le ha ocurrido?

    Desde mi s3 con sensation V8
    Me suena vagamente haber oido en otra vida (con el s1) que alguna vez pasaba eso.


  3. #3
    Fecha de ingreso
     Aug-2013
    Ubicación
     Las Palmas de Gran Canaria
    Mensajes
     1,332
    Versión de ROM
     YtseJam v1 by mrbojangle69 + Modem I9300BUUGMK1
    Versión de Kernel
     Boeffla-Kernel-5.2-beta1
    Modelo de smartphone
     Samsung GSIII GT-I9300 Android 4.3 Jelly Bean JSS15J.XXUGNA7
    Tu operador
     Movistar
    Gracias Enviadas
    646
    Agradecido 572 Veces en 378 Posts


    A lo mejor fue porque la versión del kernel Devil te dio el problema. En el hilo del Ptah te puse el link de la versión 2 del Devil, lo siento fue error mió por no investigar más y saber que DrTeufel había hecho uno nuevo. Aquí te pongo el link de nuevo: http://forum.xda-developers.com/show....php?t=2528624

    Nuevamente discúlpame y por lo menos estoy aliviado que la cosa no haya pasado a mayores.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


ESP-Desarrolladores

    ESP-Desarrolladores, es una comunidad de desarrollo Android en habla hispana, Aquí encontrarás lo último en Android, ROMs, Kernel, APPs, etc... Pasa y Ponte Cómodo!!! estás en tu casa ;)

Síguenos en

Twitter Facebook Google+ espdesarrolladores - Andyou Youtube RSS Feed